Logo
My Account |  Site Map | Contact Us  
Welcome Guest Search | Active Topics | Sign In | Register

How to send private message Options
eo_support
Posted: Wednesday, May 30, 2007 4:23:42 PM
Rank: Administration
Groups: Administration

Joined: 5/27/2007
Posts: 21,934
Regular posts to the forum are public. If you wish to send us a private message, you will need to:

1. Register with the forum if you do not have an account yet;
2. Log into your account;
3. Click here to send a private message to us;

Note you can not send private message unless you are logged in.

k_takada
Posted: Thursday, July 7, 2011 9:59:49 AM
Rank: Newbie
Groups: Member

Joined: 7/7/2011
Posts: 2
Hi, My name and Keizo Takada.
Look at the demo, very interested, however, the Japanese resources
What is available?
Also, I would be support by the Japanese?
I'm good at English. Thank you.
k_takada
Posted: Thursday, July 7, 2011 10:01:36 AM
Rank: Newbie
Groups: Member

Joined: 7/7/2011
Posts: 2
k_takada wrote:
Hi, My name is Keizo Takada.
Look at the demo, very interested, however, the Japanese resources
What is available?
Also, I would be support by the Japanese?
I'm good at English. Thank you.
eo_support
Posted: Thursday, July 7, 2011 10:30:56 AM
Rank: Administration
Groups: Administration

Joined: 5/27/2007
Posts: 21,934
Hi,

Unfortunately we do not offer support in Japanese. You may want to use some translating software/website to translate between English and Japanese. Sorry about that!

Thanks
Hesham
Posted: Friday, December 9, 2011 6:16:44 AM
Rank: Newbie
Groups: Member

Joined: 12/9/2011
Posts: 3
hi;

could you please help me to add EO components on my VS 2003 i installed this setup EOWeb_90_Setup.exe .

but when i opened the VS2003 i didn't find the component just i found the EO tab was added after installation so i tried to add EO component by add or remove components but unfortunately i didn't find the .DLL ....where is the problem ?
Hesham
Posted: Friday, December 9, 2011 8:15:54 AM
Rank: Newbie
Groups: Member

Joined: 12/9/2011
Posts: 3
there is response in my question above!!!
eo_support
Posted: Friday, December 9, 2011 9:33:26 AM
Rank: Administration
Groups: Administration

Joined: 5/27/2007
Posts: 21,934
Hi,

EO.Web 2011 (9.0) no longer supports VS2003.

Thanks
Hesham
Posted: Friday, December 9, 2011 10:52:31 AM
Rank: Newbie
Groups: Member

Joined: 12/9/2011
Posts: 3
thanks for reply;

so could you please help me to know what is the release or version of EO.Web must install and be compatabile with VS2003

thanks for your reply again.
eo_support
Posted: Friday, December 9, 2011 11:57:20 AM
Rank: Administration
Groups: Administration

Joined: 5/27/2007
Posts: 21,934
Hi,

We no longer have any product that supports .NET 1.1 and VS2003. All our products requires at least .NET 2.0/VS2005. So you need to look elsewhere. : )

Thanks


You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.